Kann Meilen bei M&M nicht gutschreiben

Dieses Thema im Forum "Lufthansa" wurde erstellt von Sunseeker, 27. Februar 2009.

  1. Sunseeker

    Sunseeker Bronze Member

    Beiträge:
    114
    Likes:
    0
    Hallo,
    ich versuche seit über 1 Woche, Meilen für meinen Flug ZRH-USA gutschreiben zu lassen. Leider hat das automatisch bisher nicht geklappt, so dass ich es online über die Website von M&M versuche. Flug war mit der Swiss, sollte also auch online gehen.

    Leider bisher ohne Erfolg, meldet mir ständig den Fehler:
    Was mache ich hier falsch? Der Airline Code (Flugnummer) ist 100% richtig, habe auch schon mit Codesharing probiert, keine Chance.
     
  2. miles-and-points

    miles-and-points Nach Verwarnungen dauerhaft verreist
    (User ist permanent gesperrt)

    Beiträge:
    48.788
    Likes:
    0
    Verrat uns doch, was Du wo eingegeben hast.
    Dann könnte Dir - u.U. - auch jemand helfen.
     
  3. Sunseeker

    Sunseeker Bronze Member

    Beiträge:
    114
    Likes:
    0
    Habe auf der Miles und More Seite unter Meilengutschrift ganz normal die Daten eingegeben.
    Datum, Flugnummer (LX064), Ticketnummer, Name usw...

    Bei der Flugnummer habe ich alles mögliche probiert, 0064, 64 usw... auch den United Code Sharing genommen (8608).. klappt aber alles nicht...meldet immer den gleichen Fehler
     
  4. marcccus

    marcccus Pilot

    Beiträge:
    50
    Likes:
    0
    Vielleicht ein Fehler bei dem Airportkürzel?
     
  5. Sunseeker

    Sunseeker Bronze Member

    Beiträge:
    114
    Likes:
    0
    Nein, da kann man kein Fehler machen, weil die Airports aus einem Dropdown Menü vorgegeben sind.
     
  6. turbinenritt

    turbinenritt Bronze Member

    Beiträge:
    122
    Likes:
    0
    eventuell liegt es hieran:

    Beachten Sie, dass die automatische Meilengutschrift bis zu 10 Werktage in Anspruch nehmen kann. Bitte stellen Sie Ihre Anfrage erst nach dieser Frist.
     
  7. Sunseeker

    Sunseeker Bronze Member

    Beiträge:
    114
    Likes:
    0
    Es sind 10 Werktage her...
    Aber ich glaub, ich hab den Fehler selbst gefunden....

    Meine Ticketnummer war wohl dran schuld, habe die die letzte Ziffer (Prüfziffer) weggelassen und es ging.

     

Diese Seite empfehlen